SWITCH

SKU: GS1900-24E-EU01

IVA INCLUIDO

106,14 €

GS1900-24E v3 24-puertos GbE L2 Smart Switch escrtorio sin ventilador. IPv6 VLAN. No gest en Nebula. Cable CA kit de montaje pared y rack

Sin existencias

Social share:
Características de administración
Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Registro de eventos en sistemaSi
MIB, soporteRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Conector eléctricoConector de alimentación AC-in
Conexión
Estándares de redIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soporte 10GNo
Espejeo de puertosSi
Bidireccional completo (Full duplex)Si
Soporte de control de flujoSi
Adición de vínculosSi
Protocolo de árbol de expansiónSi
Ethernet LAN, velocidad de transferencia de datos10,100,1000 Mbit/s
Admite dirección MAC auto-learningSi
Soporte VLANSi
Funciones de LAN virtualStacked VLAN, VLAN mapping
Transmisión de datos
Capacidad de conmutación48 Gbit/s
Tasa de reenvío35,7 Mpps
Tabla de direcciones MAC8000 entradas
Guardar y remitirSi
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes0,525 MB
Seguridad
Características de DHCPDHCP client
IGMPSi
Algoritmos de seguridad soportados802.1x RADIUS
MAC, filtro de direccionesSi
Seguridad de puerto estáticoSi
Soporte SSH/SSLSi
Protección mediante contraseñaSi
Tipo de autenticaciónRADIUS, TACACS+
Diseño
Montaje en rackSi
ApilableSi
Factor de forma1U
Color del productoNegro
Botón de restaurarSi
Indicadores LEDSi
Montaje de paredSi
Desempeño
Tiempo medio entre fallos804,714 h
Control de energía
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)15,1 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)No
Condiciones ambientales
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 95%
Intervalo de humedad relativa durante almacenaje10 - 95%
Disipación del calor51,49 BTU/h
Peso y dimensiones
Ancho267 mm
Profundidad162 mm
Altura42 mm
Peso1,56 kg
Contenido del embalaje
Cables incluidosCorriente alterna
Estante de montajeSi
Empaquetado
Tipo de embalajeCaja
Ancho del paquete325 mm
Profundidad del paquete223 mm
Altura del paquete71 mm
Peso del paquete2,05 kg
Aprobaciones reguladoras
CertificaciónEMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Datos logísticos
Código de Sistema de Armomización (SA)85176990

Datos técnicos facilitados por el fabricante a través de Icecat.

Productos relacionados

Comentarios