You are here:

JetStream 24-Port Managed Switch

SKU: TL-SG3428XPP-M2

IVA INCLUIDO

1.188,73 €

JetStream 24-Port Managed Switch

3 disponibles

Social share:
Características de administración
Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Administrado a través de la nubeSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 Ethernet2.5G Ethernet (100/1000/2500)
Número de puertos Ethernet 2,5G (cobre)24
Cantidad de ranuras del módulo SFP+4
Puerto de consolaRJ-45/Micro-USB
Conexión
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GSi
Espejeo de puertosSi
Bidireccional completo (Full duplex)Si
Transmisión semidúplexSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Ethernet LAN, velocidad de transferencia de datos10,100,1000,2500,10000 Mbit/s
Rutas IPv448
Rutas IPv648
Soporte VLANSi
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Transmisión de datos
Capacidad de conmutación200 Gbit/s
Tasa de reenvío148,8 Mpps
Tabla de direcciones MAC32000 entradas
Guardar y remitirSi
Número de colas8
Ruta estáticaSi
Número de rutas estáticas48
Número de interfaces IP32
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes16 MB
Seguridad
Características de DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)Si
IGMPSi
Algoritmos de seguridad soportadosHTTPS, SSH, SSH-2, SSL/TLS
Seguridad de puerto estáticoSi
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
Vinculación de puertos IP-MACSi
AutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseñaSi
Tipo de autenticaciónAAA, IEEE 802.1x, RADIUS, TACACS+
Algoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)MLD v1/v2
Protocolos
Protocolos de gestiónSNMP v1/v2c/v3
Protocolo de Registro GARP VLAN (GVRP)Si
Funciones de IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Diseño
Montaje en rackSi
Factor de forma1U
Color del productoNegro
Indicadores LEDSi
Soporte de ventiladores redundanteSi
Número de ventiladores3 Ventilador(es)
Desempeño
Tipo de memoriaDRAM
Memoria interna256 MB
Memoria Flash32 MB
Control de energía
Fuente de energíaAC/PoE
Fuente de alimentación incluidaSi
Suministro de energía redundante (RPS), soporteSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)629,1 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos16
Número de puertos de PoE (alimentación a través de Ethernet) de 4 pares o 4PPoE (PoE++)8
Potencia a través de Ethernet (PoE) Presupuesto500 W
Condiciones ambientales
Intervalo de temperatura operativa0 - 40 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor2153,45 BTU/h
Peso y dimensiones
Ancho440 mm
Profundidad330 mm
Altura44 mm
Contenido del embalaje
Cables incluidosCorriente alterna
Guía de configuración rápidaSi
Estante de montajeSi
Sostenibilidad
Cumplimiento de sostenibilidadSi
Aprobaciones reguladoras
Certificados de conformidadCE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS

Datos técnicos facilitados por el fabricante a través de Icecat.

Productos relacionados

Comentarios