You are here:

DGS-1250-28X 24-PORT GIGA SMART 4X10G SFP+

SKU: DGS-1250-28X

IVA INCLUIDO

319,77 €

24-PORT GIGABIT SMART MANAGED SWITCH WITH 4X 10G SFP+ PORTS

13 disponibles

Social share:
Características de administración
Tipo de interruptorGestionado
Capa del interruptorL3
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP+4
Puerto de consolaRJ-45
Conexión
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GSi
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 1000BASE-T
Tipos de cable soportadosCat5, Cat5e
Espejeo de puertosSi
Bidireccional completo (Full duplex)Si
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Soporte VLANSi
Funciones de LAN virtualVoice VLAN
Número de VLANs4094
Fibra óptica
Tecnología de fibra de cableado ethernet100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Transmisión de datos
Capacidad de conmutación128 Gbit/s
Tasa de reenvío95,24 Mpps
Tabla de direcciones MAC16000 entradas
Guardar y remitirSi
Ruta estáticaSi
Número de rutas estáticas124
Jumbo Frames, soporteSi
Tramas Jumbo12000
Memoria intermedia de paquetes12 MB
Seguridad
Características de DHCPDHCP client, DHCP server, DHCP snooping
Lista de Control de Acceso (ACL)Si
Reglas de lista de control de acceso768
IGMPSi
Algoritmos de seguridad soportadosEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protección contra loopsSi
Vinculación de puertos IP-MACSi
Algoritmos de programación de colasWeighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporteSi
Diseño
Montaje en rackSi
Color del productoNegro
Indicadores LEDActividad, Enlace, Poder, Velocidad
Compatibilidad electromagnéticaCE A, VCCI A, FCC A, IC, BSMI
Desempeño
Tipo de memoriaDDR3-SDRAM
Memoria interna2048 MB
Memoria Flash64 MB
Nivel de ruido47,6 dB
Firmware actualizableSi
Tiempo medio entre fallos743482,45 h
Control de energía
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Consumo de energía (max)30,6 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)No
Condiciones ambientales
Intervalo de temperatura operativa-5 - 50 °C
Intervalo de temperatura de almacenaje-20 - 70 °C
Intervalo de humedad relativa para funcionamiento0 - 95%
Intervalo de humedad relativa durante almacenaje0 - 95%
Disipación del calor104,346 BTU/h
Peso y dimensiones
Ancho440 mm
Profundidad140 mm
Altura44 mm
Peso3,86 kg
Empaquetado
Ancho del paquete282 mm
Profundidad del paquete563 mm
Altura del paquete89 mm
Peso del paquete2,97 kg
Aprobaciones reguladoras
CertificaciónCB, UL, BSMI, CCC

Datos técnicos facilitados por el fabricante a través de Icecat.

Productos relacionados

Comentarios