Descripción
Allied Telesis AT GS950/10PS – Conmutador – Gestionado – 8 x 10/100/1000 (PoE+) + 2 x Gigabit SFP combinado – sobremesa, montaje en rack, montaje en pared – PoE+
| Características de administración |
|---|
| Tipo de interruptor | Gestionado |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| MIB, soporte | RFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP |
| Puertos e Interfaces |
|---|
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 8 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Gigabit Ethernet (cobre), cantidad de puertos | 10 |
| Combo SFP Cantidad de puertos | 2 |
| Puertos de canal de fibra | 2 |
| Conector fibra óptica | SFP |
| Puerto de consola | RJ-45 |
| Conector eléctrico | Toma de entrada de CC |
| Conexión |
|---|
| Estándares de red | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | No |
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-T, 1000BASE-T |
| Espejeo de puertos | Si |
| Bidireccional completo (Full duplex) | Si |
| Soporte de control de flujo | Si |
| Limitar tasa | Si |
| Soporte VLAN | Si |
| Fibra óptica |
|---|
| Tecnología de fibra de cableado ethernet | 100BASE-FX, 1000BASE‑LX, 1000BASE‑SX |
| Tipo de fibra | Multimodo |
| Transmisión de datos |
|---|
| Capacidad de conmutación | 20 Gbit/s |
| Rendimiento | 14,88 Mpps |
| Tabla de direcciones MAC | 8000 entradas |
| Seguridad |
|---|
| Características de DHCP | DHCP client, DHCP server |
| IGMP | Si |
| MAC, filtro de direcciones | Si |
| Funciones de multidifusión |
|---|
| Multidifusión, soporte | Si |
| Diseño |
|---|
| Color del producto | Verde, Gris |
| Desempeño |
|---|
| Memoria interna | 64 MB |
| Memoria Flash | 16 MB |
| Control de energía |
|---|
| Voltaje de entrada AC | 100 - 240 V |
| Consumo energético | 13,58 W |
| Alimentación a través de Ethernet (PoE) |
|---|
| Energía sobre Ethernet (PoE) | Si |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 8 |
| Potencia a través de Ethernet (PoE) Presupuesto | 75 W |
| Condiciones ambientales |
|---|
| Intervalo de temperatura operativa | 0 - 40 °C |
| Intervalo de temperatura de almacenaje | -25 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 5 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 95% |
| Altitud de funcionamiento | 0 - 3048 m |
| Peso y dimensiones |
|---|
| Ancho | 330 mm |
| Profundidad | 200 mm |
| Altura | 44 mm |
| Peso | 1,9 kg |
| Aprobaciones reguladoras |
|---|
| Certificación | RoHS
Eu-RoHS
China RoHS
WEEE |
| Datos logísticos |
|---|
| Código de Sistema de Armomización (SA) | 85176990 |
Datos técnicos facilitados por el fabricante a través de Icecat.