You are here:

GS1920-48HP switch 48 puertos PoE Plus Gigabit Smart web

SKU: GS1920-48HP

IVA INCLUIDO

714,46 €

375W 52 PUERTOS SMART MANAGED POE SWITCH 48X GIGABIT COBRE POE AND 4X GIGABIT DUAL PERS. MODO H BRIDO STANDALONE O NEBULAFLEX

Sin existencias

Social share:

Zyxel GS1920-48HPV2 Gestionado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro de Zyxel, de nuestra sección de switch stand-alone.

375W 52 PUERTOS SMART MANAGED POE SWITCH 48X GIGABIT COBRE POE AND 4X GIGABIT DUAL PERS. MODO H BRIDO STANDALONE O NEBULAFLEX

MarcaZyxel
CategoríaSwitch Stand-Alone
ReferenciaGS1920-48HP

Si tienes dudas sobre compatibilidad o características, consúltanos.

Características de administración
Tipo de interruptorGestionado
Calidad de servicio (QoS) soporteSi
Inspección ARPSi
Registro de eventos en sistemaSi
MIB, soporteRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet44
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Combo SFP Cantidad de puertos4
Cantidad de ranuras del módulo SFP2
Conector fibra ópticaSFP
Conexión
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GNo
Tecnología de cableado ethernet de cobre100BASE-TX, 1000BASE-T
Soporte de control de flujoSi
Limitar tasaSi
Protocolo de árbol de expansiónSi
Soporte VLANSi
Funciones de LAN virtualPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Fibra óptica
Tecnología de fibra de cableado ethernet1000BASE-X
Transmisión de datos
Capacidad de conmutación100 Gbit/s
Tasa de reenvío74 Mpps
Tabla de direcciones MAC16000 entradas
Memoria intermedia de paquetes1,5 MB
Seguridad
Características de DHCPDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Lista de Control de Acceso (ACL)Si
IGMPSi
Algoritmos de seguridad soportados802.1x RADIUS, SNMP, SNMPv3
MAC, filtro de direccionesSi
Vinculación de puertos IP-MACSi
AutenticaciónVLAN de invitado, Autenticación basada en puertos
Protección mediante contraseñaSi
Tipo de autenticaciónIEEE 802.1x, RADIUS
Defensa CPUSi
Algoritmos de programación de colasSPQ, WFQ, Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporteSi
Diseño
Montaje en rackNo
Color del productoNegro
SeguridadLVD, BSMI
Compatibilidad electromagnéticaFCC 15 A, CE A, BSMI EMC
Desempeño
Memoria interna256 MB
Memoria Flash32 MB
Nivel de ruido26,5 dB
Tiempo medio entre fallos502509 h
Control de energía
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)474,3 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)Si
Cantidad de puertos Power over Ethernet (PoE)48
Potencia a través de Ethernet (PoE) Presupuesto375 W
Condiciones ambientales
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 95%
Intervalo de humedad relativa durante almacenaje10 - 95%
Disipación del calor1617,36 BTU/h
Peso y dimensiones
Ancho441 mm
Profundidad270 mm
Altura44 mm
Peso4,1 kg
Contenido del embalaje
Cables incluidosCorriente alterna
Estante de montajeSi
Empaquetado
Ancho del paquete616 mm
Profundidad del paquete355 mm
Altura del paquete107 mm
Peso del paquete5,25 kg
Aprobaciones reguladoras
CertificaciónRoHS
Datos logísticos
Código de Sistema de Armomización (SA)85176990

Datos técnicos facilitados por el fabricante a través de Icecat.

Productos relacionados

Comentarios