You are here:

28-Port Gigabit Smart Managed Switch Metro Ethernet with 4 SFP ports

SKU: DGS-1210-28/ME

IVA INCLUIDO

280,93 €

SWITCH SMART MANAGED 24 PUERTOS GIGABIT CON 4 SFP

10 disponibles

Social share:

D-Link DGS-1210-28/ME/E switch Gestionado L2+ Gigabit Ethernet (10/100/1000) 1U Negro, Gris de D-Link, de nuestra sección de switch stand-alone.

SWITCH SMART MANAGED 24 PUERTOS GIGABIT CON 4 SFP

MarcaD-Link
CategoríaSwitch Stand-Alone
ReferenciaDGS-1210-28/ME

Si tienes dudas sobre compatibilidad o características, consúltanos.

Características de administración
Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Clasificación del tráficoSi
MIB, soporteRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP4
Conector fibra ópticaSFP
Puerto de consolaRJ-45
Conexión
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GNo
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Espejeo de puertosSi
Bidireccional completo (Full duplex)Si
Ruteo de IPSi
Soporte de control de flujoSi
Adición de vínculosSi
Limitar tasaSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Auto-detecciónSi
Soporte VLANSi
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4094
Fibra óptica
Tecnología de fibra de cableado ethernet1000BASE-X
Transmisión de datos
Capacidad de conmutación56 Gbit/s
Tasa de reenvío41,7 Mpps
Tabla de direcciones MAC16000 entradas
Guardar y remitirSi
Número de colas8
Número de rutas estáticas32
Jumbo Frames, soporteSi
Tramas Jumbo9216
Memoria intermedia de paquetes1,5 MB
Seguridad
Características de DHCPDHCP client
Lista de Control de Acceso (ACL)Si
Reglas de lista de control de acceso256
IGMPSi
Algoritmos de seguridad soportados802.1x RADIUS, SNMP, SSH
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
Vinculación de puertos IP-MACSi
AutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Funciones de multidifusión
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)MLD v1, MLD v2
Diseño
Montaje en rackSi
ApilableSi
Factor de forma1U
Color del productoNegro, Gris
Indicadores LEDActividad, Fallo del ventilador, Enlace, Poder, Velocidad
Número de ventiladores2 Ventilador(es)
Compatibilidad electromagnéticaFCC A, CE A, VCCI, C-Tick, BSMI, CCC
Desempeño
Tipo de memoriaDDR3-SDRAM
Memoria interna256 MB
Memoria Flash32 MB
Nivel de ruido52,4 dB
Control de energía
Fuente de energíaAC/DC
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo energético27,49 W
Condiciones ambientales
Intervalo de temperatura operativa-5 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor850,58 BTU/h
Peso y dimensiones
Ancho440 mm
Profundidad210 mm
Altura44 mm
Peso3,86 kg
Aprobaciones reguladoras
CertificaciónIEC61000-4-5, RoHS

Datos técnicos facilitados por el fabricante a través de Icecat.

Productos relacionados

Comentarios